PRESENTING YOUR CASE
Table of Contents

The following topics have been exported from the TrialDirector 6 Help System to enable easy printing. To access the most current information from the full Help system, open the Help menu in TrialDirector.

Toolbar Changes ............................................................................................................................................. 3
Opening and Closing Presentation Mode ........................................................................................................ 7
Monitor Configuration ..................................................................................................................................... 8
Learning About Presentation in TrialDirector ................................................................................................ 8
Presenting Exhibits and Other Items ................................................................................................................ 8
Admitting Trial Exhibits .................................................................................................................................. 9
Using the Presentation Toolbar ......................................................................................................................... 10
  Tool Descriptions ....................................................................................................................................... 11
  Changing the Annotation Color ..................................................................................................................... 15
  Positioning the Toolbar (Floating/Detaching and Docking/Reattaching) ....................................................... 16
  Saving and Loading Toolbar Layouts ........................................................................................................... 16
  Restoring the Default Toolbar ..................................................................................................................... 17
Exhibit Controls ............................................................................................................................................... 18
Using the Presentation Zones ......................................................................................................................... 20
  Zone Modes ................................................................................................................................................ 21
  Zone Activity in Push Zone Mode ................................................................................................................ 22
Displaying Items in Presentation Mode .......................................................................................................... 23
  Using Presentation Preview .......................................................................................................................... 24
  Using Mirror Mode to Control Your Presentation Behind the Scenes .......................................................... 25
    Before Enabling Mirror Mode .................................................................................................................... 25
  Dragging and Dropping Items onto the Presentation Display ....................................................................... 26
  Loading Items in Presentation Using the Toolbar .......................................................................................... 26
  Loading Items in Presentation Using the Keyboard ....................................................................................... 27
  Loading Items in Presentation Using a Barcode Reader ............................................................................... 28
  Loading Items in Presentation Using a Script ............................................................................................... 28
  Using FreeForm to Create a Dynamic Presentation Stage ........................................................................... 28
Presenting Documents and Images .............................................................................................................. 30
Presenting Digital Video Transcripts (DVTs) ................................................................................................. 31
  Controlling the DVT .................................................................................................................................... 31
  Displaying the Full DVT (Virtual Clip) ......................................................................................................... 32
    Setting the Layout of the Video and Transcript ....................................................................................... 32
    New Classic DVT Layout .......................................................................................................................... 33
    New Closed Caption DVT Layout ............................................................................................................. 33
### Table of Contents

- Viewing Attached Exhibits ................................................................. 33
- Annotating and Emphasizing the DVT ............................................... 34
- Enabling Closed Captions ................................................................. 34
- Presenting Multimedia Files ............................................................. 35
- Presenting Native Files ................................................................. 36
- Controlling the Presentation Display .................................................. 37
  - Expand a Zone ............................................................................... 37
  - Drag an Item into Another Zone ...................................................... 37
  - Close an Item ............................................................................... 37
- Using Annotations in Presentation ....................................................... 38
- Using Callouts and Annotations in Transcripts and Video ....................... 39
- Setting Presentation Preferences ......................................................... 41
- Saving and Loading Stages ................................................................. 44
- Using Screen Snapshot and Grab Screen Commands ............................... 46
- Scripts ........................................................................................... 47
  - Create a Script ............................................................................. 47
  - Export Workbook Contents to a Script File ....................................... 47
  - Create a Script File Using a Text File Editor .................................... 47
  - Saving a Script ............................................................................ 48
  - Editing a Script .......................................................................... 49
  - Execute a Script .......................................................................... 49
- Presentation Mode – Exhibit Status ...................................................... 50
## Toolbar Changes

TrialDirector 6 features a redesigned, dynamic [Presentation Toolbar](#), as well as new Exhibit Controls.

Refer to this topic as you become accustomed to the new Presentation Toolbar. (You can make it a "Favorite" using the star at the top of this window.)

**Note:** Most tools feature a color palette that appears when you right-click on the tool.

<table>
<thead>
<tr>
<th>Annotations</th>
<th>Old</th>
<th>New</th>
<th>Stamps</th>
<th>Old</th>
<th>New</th>
<th>Callout Zoom</th>
<th>Old</th>
<th>New</th>
</tr>
</thead>
<tbody>
<tr>
<td>Arrow</td>
<td><img src="#" alt="Old Expression" /></td>
<td><img src="#" alt="New Expression" /></td>
<td>Yes Stamp</td>
<td><img src="#" alt="Old Expression" /></td>
<td><img src="#" alt="New Expression" /></td>
<td>Zoom Region</td>
<td><img src="#" alt="Old Expression" /></td>
<td><img src="#" alt="New Expression" /></td>
</tr>
<tr>
<td>Line</td>
<td><img src="#" alt="Old Expression" /></td>
<td><img src="#" alt="New Expression" /></td>
<td>No Stamp</td>
<td><img src="#" alt="Old Expression" /></td>
<td><img src="#" alt="New Expression" /></td>
<td>Projection Zoom (formerly Projection Zoom and Color Callout Border)</td>
<td><img src="#" alt="Old Expression" /></td>
<td><img src="#" alt="New Expression" /></td>
</tr>
<tr>
<td>Highlight</td>
<td><img src="#" alt="Old Expression" /></td>
<td><img src="#" alt="New Expression" /></td>
<td>X Stamp</td>
<td><img src="#" alt="Old Expression" /></td>
<td><img src="#" alt="New Expression" /></td>
<td>Capsule Projection</td>
<td><img src="#" alt="Old Expression" /></td>
<td><img src="#" alt="New Expression" /></td>
</tr>
<tr>
<td>Ellipse</td>
<td><img src="#" alt="Old Expression" /></td>
<td><img src="#" alt="New Expression" /></td>
<td>Checkmark</td>
<td><img src="#" alt="Old Expression" /></td>
<td><img src="#" alt="New Expression" /></td>
<td>Tear Out Projection</td>
<td><img src="#" alt="Old Expression" /></td>
<td><img src="#" alt="New Expression" /></td>
</tr>
<tr>
<td>Rectangle</td>
<td><img src="#" alt="Old Expression" /></td>
<td><img src="#" alt="New Expression" /></td>
<td>Alphabet Stamp</td>
<td><img src="#" alt="Old Expression" /></td>
<td><img src="#" alt="New Expression" /></td>
<td>Signature Compare</td>
<td><img src="#" alt="Old Expression" /></td>
<td><img src="#" alt="New Expression" /></td>
</tr>
<tr>
<td>Pen</td>
<td><img src="#" alt="Old Expression" /></td>
<td><img src="#" alt="New Expression" /></td>
<td>Number Stamp</td>
<td><img src="#" alt="Old Expression" /></td>
<td><img src="#" alt="New Expression" /></td>
<td>Moving Highlight</td>
<td><img src="#" alt="Old Expression" /></td>
<td><img src="#" alt="New Expression" /></td>
</tr>
<tr>
<td></td>
<td>Old</td>
<td>New</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>------------------------</td>
<td>------</td>
<td>------</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td><strong>Application</strong></td>
<td>n/a</td>
<td>![Annotation Tool]</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td><strong>Other</strong></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Show Annotations</td>
<td>![Annotation Tool]</td>
<td>![Annotation Tool]</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Hide Annotations</td>
<td>![Annotation Tool]</td>
<td>![Annotation Tool]</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Edit Annotations</td>
<td>![Annotation Tool]</td>
<td>![Annotation Tool]</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Remover</td>
<td>![Annotation Tool]</td>
<td>![Annotation Tool]</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

**Omitted in TrialDirector 6**

- New navigation tools enable you to access the next workbook. See Loading Items in Presentation Using the Toolbar.
- Transcript Search is no longer available.
- New navigation tools enable you to access the previous item. See Loading Items in Presentation Using the Toolbar.
- Zone Shape Zoom is no longer available.
<table>
<thead>
<tr>
<th>Action</th>
<th>Key</th>
<th>Description and Instructions</th>
</tr>
</thead>
<tbody>
<tr>
<td>Undo</td>
<td>n/a</td>
<td>The new Undo button reverses any action, including an annotation. Token is to toggle between Replace Zone/Push Zone.</td>
</tr>
<tr>
<td>Redo</td>
<td>n/a</td>
<td>You can use the Hide Annotations tool or the Remove tool instead of erasing annotations.</td>
</tr>
<tr>
<td>Take Screen Snapshot</td>
<td>n/a</td>
<td>Any screen snapshots you take are listed in a Snapshots workbook.</td>
</tr>
<tr>
<td>Save Stage</td>
<td>n/a</td>
<td>You can use the Select Zone/Zone Indicator button to set the zone before loading the next item.</td>
</tr>
<tr>
<td>Hide/Show Presentation</td>
<td>n/a</td>
<td>Use the new Select Zone/Zone Indicator button.</td>
</tr>
<tr>
<td>(formerly Screen Blanker)</td>
<td></td>
<td>You can use the Select Custom Stamp tool to select an image after you specify the folder containing custom stamps in Preferences &gt; Tools &gt; Stamps.</td>
</tr>
<tr>
<td>Swap Zones</td>
<td></td>
<td></td>
</tr>
</tbody>
</table>
You can use the Select Custom Stamp tool to select an image after you specify the folder containing custom stamps in Presentation Preferences > Tools > Stamps.
Once you’ve organized and prepared your case, you are ready to plan the presentation. Whether you are presenting the case to colleagues or a jury, TrialDirector contains the dynamic tools you need to create a professional presentation. Features include side-by-side exhibit comparison, on-screen annotation tools, the ability to save your dynamic presentation at various points, and much more.

TrialDirector’s Presentation interface appears on the Presentation Preview tab, as well as in a separate Presentation mode that opens in its own window. When you create workbooks and add or remove items in the main program, the same changes appear on the Presentation Navigation Tools if the case is open in Presentation mode.

Opening and Closing Presentation Mode

You can have both the main TrialDirector program and Presentation mode open simultaneously, or independently.

Tip: If you are using dual displays (for example, a laptop plus another monitor, or a laptop plus a projector), you can set Presentation mode to open on the secondary display in Presentation Preferences > Stage > General.

To open Presentation mode, do one of the following:

- In TrialDirector, click the Presentation button.
- In TrialDirector, open the View menu and click Presentation mode.
- On the Windows Start menu, under All Programs, expand TrialDirector 6 and click TrialDirector Presentation.
  This option enables you to open Presentation mode separately.

To switch between the main TrialDirector window and Presentation mode:

Press ALT+TAB

To close Presentation mode:

Click the button to open the Presentation Menu, and then click Exit. Click Yes to confirm you want to close the program.
Monitor Configuration

Dual monitors are ideal during presentation so that you can see the main TrialDirector window on one screen, and Presentation mode on the other (or displayed from a projector). You can set an option to control whether Presentation mode appears on the primary monitor or secondary monitor in Presentation Preferences > Stage > General.

Learning About Presentation in TrialDirector

Before you jump into your first presentation, it’s important to spend some time learning about the following:

- Using the Presentation Zones
- Displaying Items in Presentation Mode
- Controlling the Presentation Display
- Using the Presentation Toolbar
- Using Presentation Preview
- Saving and Loading Stages

Presenting Exhibits and Other Items

As you determine the types of exhibits and other items your presentation will include, review the topics that apply:

- Presenting Documents and Images
- Presenting Digital Video Transcripts (DVTs)
- Presenting Multimedia Files
- Presenting Native Files
Admitting Trial Exhibits

Trial exhibits can be admitted instantly from Presentation mode according to admitting party, witness, and trial exhibit number. When you admit an exhibit, a sub-workbook named with the format "Admitted (today’s date)" is automatically created under the Admitted workbook.

**To admit an exhibit**

1. Make sure the zone displaying the exhibit is active by pressing the corresponding function key (F1 for zone 1, F2 for zone 2, etc.).

2. If desired, set the admitting party and/or witness:
   - Type -PA followed by the name of the admitting party (e.g., defense) and then press [Enter]. This will automatically set the ADMIT BY field.
   - Type -WT followed by the name of the current witness (e.g., jones, c) and then press [Enter]. This will automatically set the WITNESS field.

3. Type -AD and then press [Enter].

   To assign a Trial Exhibit Number to an item when you admit it, type -AD(trial exhibit number) followed by the [Enter] key. For example, typing "-ADABC001" will admit the exhibit in the active zone as trial exhibit ABC001).

   The exhibit is admitted.

**To view or change the admitted exhibit properties**

1. In the Case Library, under Workbooks Explorer, expand the Admitted workbook, followed by the workbook that was created for the date the exhibit was admitted.

2. Right-click on the Exhibit ID, and then click Admitted Item Properties. The Item Properties dialog box appears. You can make any desired changes or notes on the General or Admitted tabs.

3. Click Save if you made any changes, or Exit to close the dialog box without saving changes.
Using the Presentation Toolbar

The Presentation Toolbar enables you to annotate exhibits with arrows, highlights, callouts, and more. Many settings in Presentation Preferences influence how the tools work.

Topics:

Tool Descriptions
Changing the Annotation Color
Positioning the Toolbar
Saving and Loading Toolbar Layouts
Restoring the Default Toolbar
## Tool Descriptions

The following tables describe each of the tools available on the Presentation Toolbar.

### Annotations

<table>
<thead>
<tr>
<th>Tool</th>
<th>Use to</th>
</tr>
</thead>
<tbody>
<tr>
<td>Arrow</td>
<td>Click and drag to draw an arrow. The first point you click becomes the head of the arrow.</td>
</tr>
<tr>
<td>Line</td>
<td>Click and drag to draw a line. For example, you can use this tool to underline key information.</td>
</tr>
<tr>
<td>Highlight</td>
<td>Click and drag to highlight an area, such as text you want to emphasize.</td>
</tr>
</tbody>
</table>
| Ellipse    | Click and drag to draw an ellipse.  
  • To draw a perfect circle, hold down SHIFT while you click and drag.  
  • To ensure the point where you first click is in the center, hold down CTRL while you click and drag.  
  **Note:** You can use both of these options together. |
| Rectangle  | Click and drag to draw a rectangle.  
  • To draw a perfect square, hold down SHIFT while you click and drag.  
  • To ensure the point where you first click is in the center, hold down CTRL while you click and drag.  
  **Note:** You can use both of these options together. |
| Pen        | Click and drag to draw freeform with the pen.                                                                                                                                                           |
| Add Text Box | Click and drag to add a text box, then type your text (which will automatically be sized to fit the box).  
  You can also set the text color before you place the box, and resize it as needed.                                                                                           |
| Blur       | Click and drag to blur an area, such as a person's face in a photo or video.                                                                                                                                 |
| Redaction  | Click and drag to draw a redaction box.  
  **Note:** You can enable/disable borders and "redacted" text in Presentation Preferences > Tools.                                                                                   |
## Stamps

<table>
<thead>
<tr>
<th>Stamp Type</th>
<th>Use to</th>
</tr>
</thead>
<tbody>
<tr>
<td>Yes Stamp</td>
<td>Click and drag to place the YES stamp and size it as needed.</td>
</tr>
<tr>
<td>No Stamp</td>
<td>Click and drag to apply the no symbol and size it as needed.</td>
</tr>
<tr>
<td>X Stamp</td>
<td>Click and drag to apply the X stamp and size it as needed.</td>
</tr>
<tr>
<td>Checkmark</td>
<td>Click and drag to apply the checkmark stamp and size it as needed.</td>
</tr>
<tr>
<td>Alphabet Stamp</td>
<td>Click and drag to apply the selected Alphabet stamp and size it as needed. To select a different letter, click and hold this button until the palette appears. Then, select the correct letter.</td>
</tr>
<tr>
<td>Number Stamp</td>
<td>Click and drag to apply the selected Number stamp and size it as needed. To select a different number, click and hold this button until the palette appears. Then, select the correct number.</td>
</tr>
<tr>
<td>Select Custom Stamp</td>
<td>Click and drag to apply the selected custom stamp and size it as needed. To select a different custom stamp, click and hold this button until the palette appears. Then, select the correct number.</td>
</tr>
</tbody>
</table>
### Callout Zoom Tools

**Tip:** After using one of these tools, you can quickly change the area that is projected by holding down the right mouse button and selecting a different part of the text, image, or video.

<table>
<thead>
<tr>
<th>Tool</th>
<th>Use to</th>
</tr>
</thead>
<tbody>
<tr>
<td>Zoom Region</td>
<td>Click and drag to select an area that will be enlarged to fit the current zone.</td>
</tr>
<tr>
<td>Classic Projection Zoom</td>
<td>Click and drag to project an enlarged area in a rectangular box with the original item remaining in the background.</td>
</tr>
<tr>
<td>Projection Zoom (formerly Projection Zoom and Color Callout Border)</td>
<td>Click and drag to project an enlarged area in a rectangular box with the original item remaining in the background. To change the border color, right-click this tool.</td>
</tr>
<tr>
<td>Note: You can set several options for Projections in Presentation Preferences &gt; Tools</td>
<td></td>
</tr>
<tr>
<td>Capsule Projection</td>
<td>Click and drag to project an enlarged area in an oval with the original item remaining in the background. To change the border color, right-click this tool.</td>
</tr>
<tr>
<td>Tear Out Projection</td>
<td>Click and drag to project an enlarged area in a box with ragged edges as if the area has been torn from the original. To change the border color, right-click this tool.</td>
</tr>
<tr>
<td>Signature Compare</td>
<td>Click and drag to select an area to display as a separate image. Then, repeat in another area (or as many areas as needed) for comparison purposes.</td>
</tr>
<tr>
<td>Moving Highlight</td>
<td>Click and drag to draw a highlighted area. As you scroll, the highlight appears to move as different parts of the text/image move into the area.</td>
</tr>
<tr>
<td><strong>Tip:</strong> You can also use this tool to highlight an area of a video. Use ALT+right-click to dismiss it.</td>
<td></td>
</tr>
</tbody>
</table>

Copyright ©2011 inData Corporation. All Rights Reserved.
## Application Tools

<table>
<thead>
<tr>
<th>Tool</th>
<th>Use to</th>
</tr>
</thead>
<tbody>
<tr>
<td>Show Annotations</td>
<td>Display all annotations to items in all zones.</td>
</tr>
<tr>
<td></td>
<td>Hide annotations and stamps on items in all zones.</td>
</tr>
<tr>
<td></td>
<td><strong>Note:</strong> Callouts/Projections are not hidden.</td>
</tr>
<tr>
<td>Hide Annotations</td>
<td>Edit, move, or reshape annotations. After you select this tool, click on the annotation. A pale blue box appears that enables you to manipulate the annotation.</td>
</tr>
<tr>
<td></td>
<td>Delete annotations individually. After you select this tool, click on the annotation you want to remove.</td>
</tr>
<tr>
<td>Edit Annotations</td>
<td>Reverse the last action. You can continue clicking to step back through a series of steps.</td>
</tr>
<tr>
<td></td>
<td>Redo the previous action after using the Undo tool. You can continue clicking to step forward through a series of steps after multiple uses of Undo.</td>
</tr>
<tr>
<td>Remover</td>
<td>Capture a static image of the entire Presentation display. The new image is automatically associated with the item that is active at the time of capture. See Using Screen Snapshot and Grab Screen Commands.</td>
</tr>
<tr>
<td>undo</td>
<td>Save the dynamic layout of your presentation at any point in time. See Saving and Loading Stages.</td>
</tr>
<tr>
<td>Redo</td>
<td>Temporarily hide all items in all zones, then click again when you are ready to display them.</td>
</tr>
</tbody>
</table>
### Changing the Annotation Color

**Tip:** You can create multiple instances of tools on the Quick Access Toolbar with different color settings. For example, if you often use both black redactions and a custom color, you can drag each of these to your Quick Access Toolbar. As with the other annotations, redactions have unlimited color possibilities.

1. To change an annotation color, click the button to open to open the toolset. Then, right-click the tool to open the color palette.

2. Select the desired color from the palette, or click the last (striped) button to open a custom Color Selection dialog box and specify a color. You can also set the level of opacity.

   The selected tool will display the new color until you change it, or until you open the Presentation menu, point to Toolbar, and click Restore Defaults.
Positioning the Toolbar (Floating/Detaching and Docking/Reattaching)

The Presentation Toolbar can be detached, repositioned, and expanded to display a tool palette. If a secondary monitor is enabled, consider detaching the toolbar and moving it to the secondary monitor to keep jurors’ attention focused on the exhibits shown on the primary monitor.

To detach (float) the toolbar
1. On the Presentation menu, point to Toolbar, and then click Detach Toolbar.
2. Click on the left end of the toolbar and drag it to any location on the screen, or to a secondary monitor (if enabled).

To display or hide the expanded palette
1. While the toolbar is detached, click the button on the far right to display the expanded palette.
2. Click the button at the top right of the palette to hide it and return to the detached toolbar.

To reattach (dock) the toolbar
On the Presentation menu, point to Toolbar, and then click Reattach Toolbar.

Tip: Just as you can detach the Presentation Toolbar, you can detach the controls that appear below exhibits. If you are using a primary display to control your presentation and a secondary display to show the exhibits only to the jury, consider detaching both the Presentation Toolbar and the exhibit controls. See Exhibit Controls for more information.

Saving and Loading Toolbar Layouts

Presentation Mode automatically preserves your changes to tool settings (such as color), and the Quick Access Toolbar between sessions. However, if multiple users share one computer or you want to use different toolbar configurations with different cases, you should save the toolbar layout and load it when needed. You can save and load toolbar layouts from any file location.

To save a custom toolbar layout
1. On the Presentation menu, point to Toolbar, and then click Save Toolbar Layout.
2. In the File name box, type a name for this toolbar layout.
3. Click Save to save the current toolbar layout as a (*.ttb) file.

To load a saved toolbar layout
1. On the Presentation menu, point to Toolbar, and then click Load Toolbar Layout.
2. Select the saved toolbar layout (*.ttb) file.
3. Click Open.
Restoring the Default Toolbar

Presentation Mode automatically preserves your changes to tool settings (such as color), and the Quick Access Toolbar between sessions. However, if needed, you can restore the toolbar to the default settings.

**Caution:** Unless you save the current toolbar layout first, all changes to tool settings and the Quick Access Toolbar will be lost.

On the Presentation menu, point to **Toolbar**, and then click **Restore Defaults**. The toolbar is immediately reset.
Exhibit Controls

When you load an exhibit in Presentation Preview or Presentation mode, a collapsed control bar appears below the exhibit. Click it at any time to expand the controls. If you prefer a detached control box that you can move anywhere (such as on the monitor where you are running the presentation, while the jury sees the exhibits only on another display), do the following:

1. On the Presentation Toolbar, open the Application Tools.
2. Click the Detached Tool Box icon.

The detached control box is dynamic; it will show the correct controls for the type of exhibit that currently has focus.

Each type of control is explained below.

**Document/Image Control**

[Diagram of Document/Image Control options]

- **Go to first page**
- **Page up or down**
- **Seek**
- **Hide or show annotations**
- **Go to last page**
- **Expand or collapse the control**
- **Rotate left**
- **Rotate right**
- **Zoom full page**
- **Zoom fit to width**
- **Show/hide additional options**
**Transcript Control**

*The button for toggling between the DVT and linked exhibit is only active if the Display Linked Exhibit in Same Zone option is enabled in the Presentation Preferences > Exhibits > Digital Video Transcripts > Linked Exhibits section.*

**Video Control**

**Carousel Control**
Using the Presentation Zones

The Presentation area is divided into nine zones that you can use to display multiple case items at the same time in different positions, or one item on the full screen (called zone 9). The image below shows the available zones:

1 2 3 4 5 6 7 8 9

Before you begin displaying items in Presentation mode, keep the following in mind about zones:

- You can use any combination of zones as long as they do not overlap. For example, you could use zone 1 for a document, zone 6 for a surveillance video, and zone 8 for a related graphic.
- You can set the default zone to use and other zone settings in Presentation Preferences > Stage > Zones.

To select a particular zone before you load an item, do one of the following:

- Move your mouse over the Select Zone/Zone Indicator icon at the far right end of the Presentation Toolbar until the rectangle appears over the zone you want to use, then click the mouse.
- Press the corresponding function key on the keyboard (i.e., F1 = zone 1, F2 = zone 2, and so on).
- Scan the barcode associated with the zone.

Once a zone is selected, you can load an item into that zone. Each zone is independent of the other zones, which means that you can load and annotate an item in any zone without affecting the items in the other zones.
# Zone Modes

The active Zone Mode influences how items move around the screen as you load and close exhibits. The icon for the active Zone Mode appears on the far right end of the Presentation Toolbar.

**Tip:** In addition to using the function keys described in the table below, you can click the icon to toggle between Push Zone and Replace Zone.

<table>
<thead>
<tr>
<th>Mode</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Push Zone [F11]</strong></td>
<td>Push Zone Mode enables you to add an item to a specific zone. If you add an item to a zone that is already displaying an item, the old item is moved into another zone (unless you are adding an item into zone 9, which cannot be used concurrently with any other zone).</td>
</tr>
<tr>
<td></td>
<td>For example, adding an item into zone 1 will automatically move the item previously in zone 1 into zone 2. Any item previously in zone 2 will be moved off the display. For more information, see Zone Activity in Push Zone Mode.</td>
</tr>
</tbody>
</table>
| **Replace Zone [F12]**   | Replace Zone Mode allows you to replace the item in the active zone with a new item while leaving items in other zones in place.  
                          | Example:  
                          | 1. Load an item into zone 1 by pressing **[F1]** and then typing the Item ID or scanning the appropriate barcode.  
                          | 2. Then load an item into zone 2 by pressing **[F2]** and then typing the Item ID or scanning the appropriate barcode.  
                          | 3. Replace the item in zone 1 with a new item by pressing **[F1]** to make zone 1 active, pressing **[F12]** to select the Replace Zone Mode, and then typing the Item ID.  
                          | A small icon will appear on the right side of the toolbar to indicate you are in Replace Zone Mode.                                                                                                               |
| **Transfer Zone [F10]**  | The Transfer Zone Mode allows you to transfer the item in the active zone into another zone.                                                                                                               |
|                          | Example:  
                          | 1. From a blank display, load an item into zone 9 by pressing **[F9]** and then typing the Item ID.  
                          | 2. Transfer the item into zone 3 by pressing **[F10]** to enter Transfer Zone Mode and then pressing **[F3]** to move the item into zone 3.  
                          | After one transfer is made in Transfer Zone Mode, TrialDirector reverts back to Push Zone Mode or Replace Zone Mode, depending on which one was most recently enabled.                                                   |
Zone Activity in Push Zone Mode

The following table defines the activity that occurs in each zone as items are loaded using Push Zone Mode.

<table>
<thead>
<tr>
<th>Active Zone</th>
<th>Activity</th>
</tr>
</thead>
<tbody>
<tr>
<td>Zone 1</td>
<td>When using vertical split, moves old item right into zone 2</td>
</tr>
<tr>
<td>Zone 2</td>
<td>When using vertical split, moves old item right into zone 1</td>
</tr>
<tr>
<td>Zone 3</td>
<td>When using vertical split, moves old item right into zone 4</td>
</tr>
<tr>
<td>Zone 4</td>
<td>When using vertical split, moves old item right into zone 3</td>
</tr>
<tr>
<td>Zone 5</td>
<td>When using a quadrant split, moves old item right into zone 6, which moves 6 to 7, which moves 7 to 8, which moves 8 off the screen</td>
</tr>
<tr>
<td>Zone 6</td>
<td>When using a quadrant split, moves old item diagonally down into zone 7, which moves 7 to 8, which moves 8 off the screen</td>
</tr>
<tr>
<td>Zone 7</td>
<td>When using a quadrant split, moves the old item right into zone 8, which moves 8 off the screen</td>
</tr>
<tr>
<td>Zone 8</td>
<td>When using a quadrant split, new item replaces old item in zone 8</td>
</tr>
<tr>
<td>Zone 9</td>
<td>New item replaces old item</td>
</tr>
</tbody>
</table>

The last zone activated controls the motion of the items on the screen.

*Note:* New items are automatically added into the next logical available zone until all quadrant zones are occupied (or you enter another zone command).
Displaying Items in Presentation Mode

In Presentation mode, you can display items using a variety of methods. Practice loading items using these methods to determine which one is best for you. Before you begin using any of these methods, ensure you understand the Presentation Zones.

As you load an item, the status icon on the right end of the Presentation Toolbar indicates what is happening.

What do you want to do?

- (Dual Monitors) Use Presentation Preview to Control the Presentation Behind the Scenes
- (Dual Monitors) Drag and Drop Items onto the Presentation Display
- Load Items in Presentation Using the Toolbar
- Load Items in Presentation Using a Keyboard
- Load Items in Presentation Using a Barcode Reader
- Load Items in Presentation Using a Script
- Use FreeForm to Create a Dynamic Presentation Stage
Using Presentation Preview

As you organize your case and prepare for trial, you can use the Presentation Preview tab on the right side of the screen to see what any item in your case will look like when it is presented without having to stop and launch Presentation mode. Simply drag any item from Case Explorer or Document Manager to the Presentation Preview tab.

When you are ready to present your case, Presentation Preview becomes a powerful tool for controlling your presentation behind the scenes using dual displays (i.e. your laptop with TrialDirector running as the primary display, and a courtroom projector showing Presentation mode as the secondary display). You can use either of these methods, and switch between them as needed:

- **Present Preview (Mirror Mode Off)** - Prepare and preview on-the-fly enhancements to your presentation on your laptop without impacting an ongoing presentation. At the proper moment, you simply click a button to insert the new information into the live presentation and the jury never sees you miss a beat. [More Information]

- **Mirror Mode** - Make real-time changes and control your live presentation entirely from Presentation Preview. The jury sees your annotations as you make them, views a video as you click play, etc. but never sees the tools or controls. The Presentation Toolbar is automatically hidden in Presentation mode as soon you enable Mirror Mode. [More Information]

Regardless of the way you use it, Presentation Preview works just like Presentation mode and includes its own customizable toolbar that is saved separately from the toolbar in Presentation mode.

**To push Presentation Preview over to the Presentation display**

**Notes:**
- The Presentation Preview screen replaces the entire Presentation display when you click Present Preview. (For example, if an exhibit is open in zone 2 in Presentation mode, and you load a different exhibit in zone 1 in Presentation Preview, when you push it over the exhibit in zone 2 will close.)
- Native file documents, such as Microsoft Word or PowerPoint, will open to page 1 when transferred to the active Presentation display. If a specific page is desired, be prepared to move to that page. This limitation does not apply to PDF files.

1. Ensure the secondary display is enabled in Windows. (See Windows Start > Help and Support for more information.)
2. Ensure Presentation Preferences > Stage > General > Display is set to Secondary Monitor.
3. Drag the item from Case Explorer or Document Manager to the Presentation Preview tab and prepare it as needed using any of the presentation tools.
4. If needed, move the item to the appropriate zone.
5. Click Present Preview
To clear Presentation Preview (discarding any annotations)

Click [Clear Presentation]

Tips:
- If Mirror Mode is enabled, clicking Clear Presentation clears both the Presentation Preview tab and the actual Presentation.
- Consider using the Save Stages feature to preserve the display before you click Clear Presentation.

Using Mirror Mode to Control Your Presentation Behind the Scenes

When you enable Mirror Mode on the Presentation Preview tab, you take control of the active presentation from behind the scenes. Mirror Mode is designed for situations when you have dual displays connected to your computer (for example, your laptop with TrialDirector running as the primary display, and a courtroom projector showing Presentation mode as the secondary display). As you drag items on to the Presentation Preview tab and use the Presentation Toolbar to add annotations, the same changes appear simultaneously on the Presentation display without toolbars or controls to distract the jury.

Before Enabling Mirror Mode

- Ensure the secondary display is enabled in Windows. (See Windows Start > Help and Support for more information.)
- Ensure the Presentation Preferences > Stage > General > Display is set to Secondary Monitor. (Mirror Mode will work if both the main program and Presentation mode are using the same display, but for practical purposes Presentation mode should be configured to open on a secondary display.)
- Practice your presentation. Remember that when Mirror Mode is enabled, everything you do is live.

To activate Mirror Mode

Click

When Mirror Mode is enabled, the button looks like this: ![Mirror Mode Button]

As soon as Mirror Mode is enabled, the Presentation Toolbar and all controls are hidden in Presentation mode. Click the button again at any time to turn Mirror Mode off. You can then work on the Presentation Preview tab independently from the live Presentation and push the changes over when you are ready.
Dragging and Dropping Items onto the Presentation Display

You can set an option in Presentation Preferences to enable a secondary monitor. Then you can drag and drop items from the primary monitor to the Presentation display on the secondary monitor to quickly load and display the items.

1. On the primary screen, do one of the following:
   - Click on the item in the Case Library or Document Manager.
   - Click on the item in Windows Explorer.
     The item must be a supported file format.

2. Drag the selected item over to the Presentation display on the secondary monitor.

3. Center your cursor over the zone where you want to display the item. Look at the Select Zone/Zone Indicator to ensure that the desired zone is selected, as indicated by a red outline.

4. Release the cursor. The item appears in the selected zone.

Loading Items in Presentation Using the Toolbar

The Navigation Tools on the left side of the Presentation Toolbar enable you to navigate through the items in your case in several ways.

**Using Tree View**

You can also set options in Presentation Preferences > Stage > Toolbar Preferences to view items in a Tree View, similar to Case Explorer, and to set the height of the navigation menus.

An example of Tree View appears below:

![Tree View Example]

To load an item using the toolbar:

1. Use the Select Zone/Zone Indicator to select the zone where you want to display the item.
2. Use any of the Navigation Tools to locate and select the item.
3. Click the green button to the load the item.
Loading Items in Presentation Using the Keyboard

You can use your keyboard to load items into Presentation mode by ID, Exhibit Number, or Trial Exhibit Number. For example, if an exhibit is listed in Document Manager with a Doc ID of DOC000129, a Trial Exhibit No. of PTX010, and a Exhibit No. of EX010, you could enter any one of these numbers.

**To load an item by ID**

Type the ID number (which appears in the lower-right corner as you type) and press [Enter].

**To load an item by Exhibit Number or Trial Exhibit Number**

Type the Exhibit Number or Trial Exhibit Number (which appears in the lower-right corner as you type) and press [Enter].
Loading Items in Presentation Using a Barcode Reader

You can print barcode sheets and then use them to load items in Presentation mode. To load an item using a barcode reader, scan the barcode associated with the item. The scanned item appears in the selected zone.

Loading Items in Presentation Using a Script

You can create a script to store a series of commands, such as several items you want to load. To load items using a script, type the name of the script and press [Enter]. The script will loop until you press [Esc].

Using FreeForm to Create a Dynamic Presentation Stage

FreeForm breaks the usual zone boundaries and enables you to position items anywhere on the Presentation stage. FreeForm stages can include PDF documents, TIFFs, JPEGs, multimedia, DVT clips, and Microsoft Office files.

To use FreeForm

1. Load all items on to the Presentation stage (or in Presentation Preview).
2. Click the FreeForm tool on the Quick Access Toolbar.
3. Reposition, resize, or scale any of the items on the stage.
4. Add any annotations or projection callouts.
5. If desired, create a Screen Snapshot or Save Stage to preserve the stage for presentation later. Or, if using Presentation Preview, click Present Preview to send the FreeForm stage over to the Presentation display for immediate presentation.
Below is an example of a FreeForm stage.

The case is now finished and was very costly. I would appreciate it if you could reconsider our claim since we were the only party to this lawsuit that did not get any support from insurance.
Presenting Documents and Images

When you load a document, a photo, or other graphic image on to the Presentation display, each image is displayed as large as possible in the selected zone.

After you load the file, the control bar appears collapsed beneath it:

Click on it to expand the full controls:

Keep the following in mind as you prepare a presentation that includes images:

- To keep the jury from seeing the control bar, detach the exhibit controls and move them to your control display, and/or use Mirror Mode to control your presentation from behind the scenes. Test these options first to determine what works best for you.

- You can use the [Page Up] and [Page Down] keys on your keyboard instead of the buttons on the control bar to page through imaged documents.

- You can move images around the Presentation display (see Controlling the Presentation Display).

- You can use the tools on the Presentation Toolbar to annotate and emphasize images.

- Changes you make to an image in Presentation mode are not permanent. However, you can use the Save Stage tool to save the dynamic layout, or the Screen Snapshot tool to capture a static image of the entire screen with all annotations.
Presenting Digital Video Transcripts (DVTs)

When you load a DVT on to the Presentation display, the control bar appears collapsed beneath it:

Click on it to expand the full controls:

**Controlling the DVT**

- To keep the jury from seeing the control bar, detach the exhibit controls and move them to your control display, and/or use Mirror Mode to control your presentation from behind the scenes. Test these options first to determine what works best for you.

- When you load a DVT in Presentation mode, TrialDirector will either begin playing it immediately or wait for you to click the Play button, depending on the default preference selected (see Presentation Preferences > Exhibits > Digital Video Transcripts > DVT Play Options) and whether you set an override in the clip properties. You can also set options to control whether DVTs automatically close when they finish playing, or remain open and paused.

- To toggle between pause and play, double-click anywhere on the video.

- To automatically move to a particular point in the synchronized video, double-click a line in the transcript text. Then double-click on the video (or press the Play button) to begin playback from that point.

- When you use the controls to move to different points in the video, the transcript text is automatically repositioned when the video resumes playing.
Displaying the Full DVT (Virtual Clip)

- Transcript Manager automatically creates a virtual clip for each DVT that enables you to play the entire DVT in Presentation mode. It appears as "Virtual Clip (ID)" in Transcript Explorer under the deponent's name.

**Example**

- To display the transcript only (no video), type the Clip ID followed by :T and press ENTER. Using the example above, you would type:
  
  **MP-0721:T**

  After the transcript appears, you can type -pg## and press ENTER to go to a specific page in the transcript. To go to page 3, you would type:

  -pg03

Setting the Layout of the Video and Transcript

- The options in Presentation Preferences > Exhibits > Digital Video Transcripts give you control over the default layout of the video and transcript text, how text is highlighted, fonts, and more. Spend some time experimenting with these settings, and expand the Information text in Presentation Preferences for more information.

- You can move DVTs around the Presentation display the same way you move images (see Controlling the Presentation Display).

- To change the layout position of the video and transcript on-the-fly during presentation, hold CTRL and press TAB repeatedly to move through the available layouts in the popup box. When the correct layout is selected, release both keys.
New Classic DVT Layout

New Closed Caption DVT Layout

Viewing Attached Exhibits

- If you’ve attached exhibits to a transcript in Transcript Manager, each exhibit automatically appears at the right time when you present the DVT.
- You can specify whether attached exhibits open in Zone 1 (to the left of the DVT) or Zone 2 (to the right of the DVT) in Presentation Preferences > Exhibits > Digital Video Transcripts > Linked Exhibits.
- You can annotate the exhibit just as if you loaded it yourself, though you may want to pause the DVT while you do so.
- Provided you specified when to clear the attached exhibit in Transcript Manager, it will close at the appropriate time. However, you can also hover over the top right corner to access the controls that enable you to close it, maximize it, or move it to a different zone. (See Controlling the Presentation Display for more information.)
Annotating and Emphasizing the DVT

- You can use tools on the Presentation Toolbar to annotate and emphasize aspects of a running video and the transcript text.

- Consider using Callout Zoom tools, such as Projection Zoom or Capsule Projection, to draw the jury’s attention to the deponent's face.

Enabling Closed Captions

To enable closed captioning on-the-fly during presentation, type -CC and press ENTER. (Repeat this command to disable closed captioning.) To select an alternate layout of the video and transcript text, hold CTRL and press TAB repeatedly to move through the available layouts in the popup box. When the correct layout is selected, release both keys.

Closed Captioning
Presenting Multimedia Files

In TrialDirector, any audio or video file that is not associated with a transcript is referred to as a multimedia file. Surveillance videos and phone recordings are examples.

After you load a multimedia file, the control bar appears collapsed beneath it:  

Click on it to expand the full controls:

![Multimedia file control bar]

**Keep the following in mind as you prepare a presentation that includes multimedia files:**

- To keep the jury from seeing the control bar, detach the exhibit controls and move them to your control display, and/or use Mirror Mode to control your presentation from behind the scenes. Test these options first to determine what works best for you.
- When you load a multimedia file in Presentation mode, TrialDirector will either begin playing it immediately or wait for you to click the Play button, depending on the preference selected (see Presentation Preferences > Exhibits > Multimedia). You can also set a preference to control whether multimedia files automatically close when they finish playing, or remain open and paused.
- You can display and play up to four videos simultaneously.
- You can move multimedia files around the Presentation display the same way you move images (see Controlling the Presentation Display).
- You can use tools on the Presentation Toolbar to annotate and emphasize aspects of a running video. For example, you could use the Blur tool to make a face unidentifiable, use the Ellipse tool to draw a circle around a key item, and use the Projection Zoom tool to enlarge a license plate.
- To toggle between pause and play, double-click anywhere on the video.
Presenting Native Files

TrialDirector displays native files, such as Microsoft Office files, in Presentation mode using the appropriate program or viewer. See “Supported File Formats” in the TrialDirector Help for a complete list of supported native file types.

When you load a native file in Presentation and click on it, the embedded program becomes active and you use its tools to manipulate the file. You can set options in Presentation Preferences > Exhibits > Native Documents to control some aspects of how native files appear.

**Notes:**

- With the exception of PDF files (see Advanced PDF Support Features), you cannot use TrialDirector tools to annotate native files. Annotate all other native files using the programs the files were created in.
- You cannot present carousels containing Microsoft Office files.
Controlling the Presentation Display

TrialDirector gives you complex control of the items on the Presentation display. By selecting specific zones and using different zone modes, you can control where items are displayed and how they move around the Presentation display.

You can also manually expand a zone, drag an item into another zone, or close an item using the controls that appear when you move your mouse over the top right corner of any exhibit.

Expand a Zone

To expand a zone, click the **Maximize Zone** button on the zone header controls. To retract an expanded item, click the button again.

Drag an Item into Another Zone

1. To move an item into another zone, position the cursor over the **Click and Drag To Move Zone** button on the zone header controls until the four-sided arrow appears.
2. Click and drag the mouse pointer to the center of the zone where you want the item to be displayed.
3. Check the **Select Zone/Zone Indicator** to ensure that the target zone is selected, as indicated by a red outline.
4. Release the mouse.

The item will move to the selected zone.

Close an Item

To close an item, click the **Close Zone** button on the zone header controls.
Using Annotations in Presentation

TrialDirector gives you the flexibility to pre-treat items in Case Explorer or Document Manager, or to make annotations on-the-fly while you present your case. Use any of the tools on the Presentation Toolbar to apply annotations, regardless of whether you’re working in Presentation Preview or in Presentation mode.

Most tools feature a color palette that appears when you right-click on the tool.

Tips:

- If you’ve used prior versions of TrialDirector, refer to the Presentation Tool Changes tables while you make the transition to the new interface.
- Hold your mouse over any tool to view a tooltip. Then, spend some time practicing using each tool.
- To quickly undo an annotation while drawing, press ALT.
- Drag the tools you use most often to the Quick Access Toolbar.
- Use the Save Stage tool to preserve your on-the-fly annotations. When you load the saved stage, you can resume working with the annotations right where you left off.
Using Callouts and Annotations in Transcripts and Video

Just as you can use callouts and annotations to emphasize text in documents, you can use them to emphasize graphic images, moving video, and moving transcript text.

Simply select a tool on the Presentation Toolbar, then click-and-drag over the area you want to emphasize. Several examples are shown below.

Tip: To quickly change the area that is projected, hold down the right mouse button and select a different part of the text, image, or video.

Video Transcript Emphasized with Projection Zoom and Tear Out Projection

A. I don't really know. I mean, I might have seen it, and if so, exactly when, I'm just not sure.

Q. And looking at Exhibit 417 doesn't...
Q.  BY MR. Bond:  417 is the document that's been produced to us by Greenborne as the Greenborne phone log with respect to the Cave-Corp transaction. Reviewing that document, does it refresh your recollection as to whether you had seen it prior to filing the First Amended Complaint in this case?

A.  I don't really know.  I mean, I might have seen it, and if so, exactly when, I'm just not sure.

Q.  And looking at Exhibit 417 doesn't refresh your recollection as to whether you had seen the phone log prior to the time that you filed the First Amended Complaint; is that correct?

A.  Well, it's a pretty big document.  So, I've not like I've looked at it.  I've glanced at the first page or two and kind of skimmed through it here.

You know, like I say, if it was in that batch of documents that came over, then we would have looked at it.  We were told we got op. man.'s entire file.  Whether that's accurate, I don't know.  But we were told we had the entire file of op. man., which was the unit.
Setting Presentation Preferences

Presentation Preferences enable you to customize the look and feel of your presentations, toolbar visibility, exhibit behavior, hotkeys, and much more.

To open Presentation Preferences, do one of the following:

- From Presentation mode, click the Presentation menu button (far left), and then click Preferences.

- From the main TrialDirector window, open the View menu and click Presentation Preferences.

Spend some time viewing the available options before you plan your next presentation. As you do this, click to expand or collapse groups of options as needed, and expand the Information text to learn more about specific options.

The following table lists some of the commonly used settings and where to locate them in Presentation Preferences.
<table>
<thead>
<tr>
<th>To do this...</th>
<th>Set this option...</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Look &amp; Feel</strong></td>
<td></td>
</tr>
<tr>
<td>Change the background color (theme)</td>
<td>Stage &gt; Appearances &gt; Select a Theme</td>
</tr>
<tr>
<td>Change the type of information that appears at the top left corner of exhibits (or hide it completely)</td>
<td>Stage &gt; Zones &gt; Caption Boxes</td>
</tr>
<tr>
<td>Make Presentation Mode open on your secondary monitor or projector</td>
<td>Stage &gt; Display Properties &gt; Secondary Monitor</td>
</tr>
<tr>
<td>Change the font of transcript text and closed captions</td>
<td>Exhibits &gt; Digital Video Transcripts &gt; Fonts and Exhibits &gt; Transcripts &gt; Fonts</td>
</tr>
<tr>
<td>Prevent scrolling and navigation within documents you present unless you press CTRL+Page Up or CTRL+Page Down (Single Page View)</td>
<td>Exhibits &gt; Documents and Images &gt; Single Page View</td>
</tr>
<tr>
<td>Line thickness of all annotations (arrows, ellipses, etc.)</td>
<td>Tools &gt; Annotations</td>
</tr>
<tr>
<td>Stop the lines from appearing when you use Projection Zoom (disable)</td>
<td>Tools &gt; Projections &gt; Show Projection Lines (disable)</td>
</tr>
<tr>
<td><strong>Action</strong></td>
<td></td>
</tr>
<tr>
<td>Make videos start playing immediately after they’re loaded</td>
<td>Exhibits &gt; Multimedia &gt; Startup Behavior and Exhibits &gt; Digital Video Transcripts &gt; DVT Play Options &gt; Startup Behavior</td>
</tr>
<tr>
<td>Make videos close automatically after they finish playing</td>
<td>Exhibits &gt; Multimedia &gt; Shutdown Behavior and Exhibits &gt; Digital Video Transcripts &gt; DVT Play Options &gt; Shutdown Behavior</td>
</tr>
<tr>
<td>Make exhibits open in a certain zone even if you don’t select it first</td>
<td>Stage &gt; Zones &gt; Default Zone Placement</td>
</tr>
<tr>
<td>Make all linked exhibits open in a certain zone when DVTs are playing</td>
<td>Exhibits &gt; Digital Video Transcripts &gt; Linked Exhibits</td>
</tr>
<tr>
<td>Set up custom keystrokes to control your presentation</td>
<td>Hotkeys</td>
</tr>
</tbody>
</table>
Saving and Loading Stages

As you work in Presentation mode loading exhibits into zones and using tools as needed, your work area serves as a stage that shows jurors everything you do. Setting up this stage and saving it prior to your courtroom presentation can prevent mistakes and save time. Unlike screen snapshots, this feature saves the layout of the actual exhibits. Simply load a saved stage and begin playing video, page through a transcript, or do anything else you would normally do in your presentation.

You can save as many stages as needed and load the stage you need at the right time from a list in Presentation mode. This feature also comes in handy when your presentation is interrupted. For example, if court breaks for lunch, use Save Stage so that you can quickly return to where you left off when court resumes.

Tips:
- Because a saved stage retains the history of actions that you did prior to saving it, you can use the Undo and Redo buttons to step backward and forward in the presentation.
- Consider setting the folder prefix (in Presentation Preferences > Tools) to the current date at the beginning of each trial day. This will enable you to locate the stages saved for each day of the trial more easily.
- After you save a stage, you can work with it in a variety of ways in Workbooks Explorer, Case Library, and Document Manager. More Information

To save a stage using the toolbar button
1. Load, position, and annotate your exhibits and/or other items in Presentation mode.
2. From the Application Tools, click the Save Stage button.

The stage is automatically saved to a SaveStage folder in the location where the case is saved. (You can find this path in Case Properties.) Each saved stage is assigned a name with a prefix and the next number in sequence (i.e. SaveStage-000001, SaveStage-000002, etc.) You can set the prefix in Presentation Preferences > Tools and you can rename the folder in Windows Explorer if needed.

To save and assign an ID to a stage using the command
1. Load, position, and annotate your exhibits and/or other items in Presentation mode.
2. Type -SA followed by the ID, and press ENTER.
   For example, -SA EXH0034
To load a saved stage

1. Use the Navigation Tools to select the SaveStage folder.
2. Select the stage you want to load, and then click the green button.

Note: If you load a saved stage and display it on a screen with a different display aspect ratio (such as a projector in the courtroom), you may notice some visual differences. Although this has been minimized, inData recommends you view it on the alternate display prior to a live presentation.
Using Screen Snapshot and Grab Screen Commands

Use the Screen Snapshot tool or the Grab Screen (-GS) command to capture a static image of the entire Presentation display. The new image is automatically associated with the item that is active at the time of capture. It appears under the original item in Case Explorer/Document Manager with -GS and a incremental number appended to the name, as well as in a Snapshots workbook.

This feature is helpful when you need to save an exhibit marked up during trial by a witness as a new exhibit, or if you want to use it as part of another presentation or PowerPoint project. However, if you want to save the dynamic layout of your presentation (and walk back through the annotations using the Undo and Redo tools), use the Save Stage feature instead.

*Note:* You can specify the location where Screen Snapshots are stored in Presentation Preferences > Tools > Snapshots/Save Stage > Screen Snapshots.

To capture the Presentation display

1. On the Presentation toolbar, open the Application Tools.
2. Click the Screen Snapshot tool.

- or -

1. Type -GS
2. Press ENTER

*Tip:* To specify your own name for a screen snapshot, type it immediately after the -GS command. For example, to name it EX003, type:

```
-GSEX003
```

As an alternative, you can rename any item you capture with the Screen Snapshot tool or the command after the fact in Case Explorer/Document Manager.
Scripts

TrialDirector allows you to list all of the commands you want to execute during trial in a script file and then call up the script in Presentation mode to begin stepping through the commands.

Create a Script

Topics:

- Export Workbook Contents to a Script File
- Create a Script File Using a Text Editor

Scripts can be created by exporting the contents of a workbook to a script file or by entering script commands in a text file editor.

Export Workbook Contents to a Script File

You can create a script file from the contents of a workbook by right-clicking on the desired workbook and selecting Send Workbook Contents To Presentation Script from the shortcut menu (see Export Workbook Contents to a Script File). The script file is automatically saved in the Scripts folder within the current case folder.

Create a Script File Using a Text File Editor

Open any text file editor (such as Microsoft Notepad) and list each command, in order, that you want TrialDirector to perform when you execute the script in Presentation mode. For example, if you want TrialDirector to load item DX000728-001 into zone 9 in Push Zone Mode, you would list the following commands in the script file:

- AZ
- Z9
- DX000728-001

A blank line in the script file indicates that you want TrialDirector to stop at that point and wait for you to enter the Step Script command (-ss or spacebar) before continuing. For example, if you want to pause after loading DX000728-001 before transferring the exhibit into zone 1 and loading item GRAPHIC01 into zone 2, you would list the following commands in the script file:

- AZ
- Z9
- DX000728-001
- Z9
- XR
A semicolon at the end of the last line of a step of the script indicates that you want TrialDirector to step the script automatically after waiting for the number of seconds indicated after the semicolon.

For example, if you want TrialDirector to pause 5 seconds after loading DX000728-001 before executing the next command in the script, you would list the following commands in the script file:

```
-Z1
-Z2
GRAPHIC01
-DX000728-001;5
-Z9
-XR
-Z1
-Z2
GRAPHIC01
```

Any of the commands available in TrialDirector can be executed in a script (see Commands and Keyboard Shortcuts).

Before using a script in trial, make sure it presents items exactly as you had planned. When entering multiple commands, one minor mistake can cause the remaining commands to create undesired effects.

**Saving a Script**

In order to execute a script in Presentation mode, you must save the script file in a folder named Scripts under the case folder. You will need to create the Scripts folder manually if you plan to create your own scripts using a text editor.

1. Determine where your case folder is located by viewing the Case Properties, Extended tab.
2. Navigate to that location in Windows.
3. Under the case folder, create a subfolder named **Scripts**.
4. Save the script you created as a text file with a .scr extension.
Editing a Script

1. To edit a script file from Document Manager or Case Library, open the Tools menu and click Edit Presentation Script File.
2. Select the script file and click Open.

The script file is opened in Windows Notepad, as shown in the figure below.

3. Make the desired changes and save the modified script file.

Execute a Script

After the script file has been created and saved in the appropriate case directory, you can execute the script by opening Presentation mode and typing the filename of the script (excluding the extension) followed by the [Enter] key.

For example, to execute a script that was saved as Script01.SCR, type Script01 and then press [Enter].

To manually execute the next step of a script, enter the Step Script command (–SS) and press [Enter] or just press the [Spacebar].

When TrialDirector reaches the end of a script, it will start the script over again.

You can interrupt the script at any time by manually entering commands. The script will pick up where it left off when you step the script or wait long enough for the pause time to expire in the script.

Note: When you interrupt a script, remember that the script is going to pick up right where it left off. If you switch modes or rearrange a lot of items, the script may not move items around the screen the way you wanted it to.

Press [Esc] to close a script.
Presentation Mode – Exhibit Status

On the right side of the Presentation Toolbar, an icon indicates the system status when you load an item. If you prefer to hide this icon, you can do so in Presentation Preferences > Stage > Toolbar Preferences (Show User Feedback option).

<table>
<thead>
<tr>
<th>Icon</th>
<th>Message</th>
</tr>
</thead>
<tbody>
<tr>
<td>✅</td>
<td>Appears briefly to indicate the system is finished loading the item.</td>
</tr>
<tr>
<td>🚫</td>
<td>Appears if the system cannot locate the referenced file. If the item is located on external media or a network drive, ensure it is accessible.</td>
</tr>
<tr>
<td>🚫</td>
<td>Appears if the item does not exist in the database.</td>
</tr>
</tbody>
</table>